[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

perl 5.6



i was curious if anyone had any patches that would allow infobot to 
run on a machine that is running perl 5.6, rather than 5.0?


|-==       Jared Searles      ==-|
-==  http://cf.ashamed.org   ==-
|-==  jsearles@satx.rr.com  ==-|